目录

《论圣灵的洗-说不出来的大喜乐》

1、重生与圣灵的洗
2、得救的信心与得救的确信
3、圣灵的洗是上帝的赐予
4、圣灵充满
5、感受到主的同在
6、喜乐、爱和领悟
7、放胆讲道
8、圣灵的洗与成圣
9、圣灵的印记
10、圣灵的洗需努力寻求
11、受圣灵
12、如何寻求圣灵的洗
13、当沮丧临到的时候
14、哀恸的人有福了
15、教会与五旬节
16、复兴之路

作者：雷默

制作：喜欢浪漫的人 QQ：304052176

《诗篇》 139：4 耶和华啊，我舌头上的话，你没有一句不知道的。

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教资源分享圈┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 (内容包括：各种各样版本圣经，名牧讲道MP3，属灵电子书，软件等等下载）

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

②百度网盘： http://pan.baidu.com/wap/share/home?uk=2217904174&third=0

③网盘： http://q.115.com/101881

                                                      2013/11/01 制作

主内几个QQ群号： 9196424------12835249------ 33529162------210125382------147986895 [image] ------欢迎加入

《圣经》下载网址：http://iask.sina.com.cn/u/1657920762/ish?folderid=724569

读《圣经》能使人从黑暗之中归向光明，从魔鬼权下归向神；又因信耶稣，罪得赦免，和一切信主的人同得上帝最美好的祝福。

创建时间：2013/11/1/星期五

Power by Softscape HTML Builder 3


1、重生与圣灵的洗

1、重生与圣灵的洗

    《约翰福音》1:26，33

    26约翰回答说:“我是用水施洗，但有一位站在你们中间，是你们不认识的。

    33我先前不认识他，只是那差我来用水施洗的，对我说:‘你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。’”

    施洗约翰不断地告诉人们他不是基督，他与基督之间最根本的区别就是他是用水给人施洗，而基督则是用圣灵给人施洗。《约翰福音》1:16节告诉我们：“从他丰满的恩典里，我们都领受了，而且恩上加恩。”此处的中文翻译加了“的恩典”三个字。钦定本英文的原意是“我们都领受了他的丰满，而且恩上加恩。”使徒约翰在此处告诉我们，这就是基督徒的生活，我们从基督那里领受了丰满，并且是恩上加恩，要继续不断地领受。这就是当主耶稣基督用圣灵为我们施洗的时候，我们所要领受的。

    我们读《路加福音》3:1－17节，就可以清晰地见到施洗约翰的洗礼和耶稣基督的洗礼是截然不同的，其实这就是宗教和基督教的不同，前者就是《希伯来书》6:1节中所言的“基督道理的开端”，但我们要“进到完全的地步”。

    作为基督徒我们既要关注我们自身的状况和需要，更要关注我们周围世界的状况。

    作为基督徒，最大的危险就是根据我们自己的经验来解读圣经的危险。我们不应根据自身的经验来解读圣经，倒要根据圣经的教导来审查我们自身的经验。

    在我们自身的经验和圣经的教导之间的关系上，有两个方面容易犯错误。一是主张超越圣经甚至违背圣经的观点。有的人甚至说，不管使徒保罗或其他人说什么，他知道！因为他经历过。这就打开了走向狂热和异端的大门。这个错误的危险之处就在于我们把自己的主观经历置于了圣经之上。

    另一个错误倾向就是把传统或教会的教导置于圣经之上。罗马天主教蜕变成异端就是如此，他们把人的传统与圣经的权威并列，最终得出教皇在教义方面绝对无误的谬论。这就是人的传统超过了圣经。

    这两种错误的倾向都是把个人的经验与圣经的教导隔离开来。二者都是把人的经验和传统置于圣经之上。这都是把圣经中没有的内容添加进来。除此之外，另一种危险就是根据自己的经验解读圣经，满足于圣经中一部分的启示，把圣经的教导缩减到我们所知道所理解的层次，这种倾向在目前的教会中尤其盛行。

    所以我们的大前提就是我们要用圣经的教导来检验一切。一定不要把我们自身的经验和喜好作为出发点。

    首先，第一个原则就是有人可能信了主耶稣，但还没有受圣灵的洗。这一点非常关键。没有圣灵的工作，是不会有人信主的。“属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。”（林前2:14）“体贴肉体的，就是与上帝为仇，因为不服上帝的律法，也是不能服。”（罗8:7）圣灵使我们知罪，圣灵光照我们，圣灵赐给我们信心。信主重生完完全全是圣灵的作为，是圣灵的做工，这是上帝隐秘的工作（约3:5）。

    “如果上帝的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。”（罗8:9）所以，很清楚，任何一个基督徒都有圣灵住在心里。没有圣灵在心里，就不是基督徒。但是，即使你是基督徒，即使你心里有圣灵的同在，但你仍然可能没有受圣灵的洗。

    我们需要牢记的是施洗约翰的见证:“我是用水施洗，……圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。”（约1:26－34）所以，首先我们要明白，圣灵的洗不是圣灵的作为，而是主耶稣基督的作为。主耶稣基督要用圣灵为我们施洗。

    “我们……都从一位圣灵受洗。”（林前12:13）我们是藉着圣灵的工作，因着圣灵而得重生，受洗进入主的身体－耶稣基督的教会。这里所指的是重生，而不是指圣灵的洗。重生与圣灵的洗是完全不同的事。你是上帝的儿子，有圣灵住在你心里，但你并不一定是受了圣灵的洗。

    亚伯拉罕是我们的信心之父，他是上帝的孩子。主耶稣告诉我们：“从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席。”（太8:11）但那些自以为义，自诩亚伯拉罕是他们的祖宗的犹太人却被赶到外边黑暗里去。在天国里，就是与亚伯拉罕、以撒和雅各在一起。在《加拉太书》第三章中，使徒保罗用很大的篇幅强调“那以信为本的人，就是亚伯拉罕的子孙。”（加3:7）“你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。”（加3:29；参考弗2:11－22；3:5－6）使徒保罗所强调的是:当外邦人悔改信主的时候，他们与旧约中的圣徒一同成为上帝的子民，同为后裔，同得产业。如果你否认旧约中的圣徒，认为他们不是上帝的孩子，你就否定了整个的圣经。他们都是上帝的孩子，但他们并没有受圣灵的洗。

    亚伯拉罕也是信耶稣的。主耶稣说:“你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子，既看见了，就快乐。”（约8:56）这些人并不完全理解福音，但他们相信上帝关于弥赛亚的见证，这就使他们也成为上帝的孩子，信心的伟人。基督之外，别无救赎。耶稣基督是唯一的得救之路，不管是在新约中，还是在旧约中，都是如此。

    施洗约翰的地位又是如何呢？耶稣说得很清楚：“我实在告诉你们：凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的比他还大。”（太11:11）施洗约翰是上帝的儿子，是上帝的孩子，但施洗约翰并没有受圣灵的洗。

    《约翰福音》中最重要的声明就是：“节期的末日，就是最大之日，耶稣站着高声说:‘人若渴了，可以到我这里来喝。信我的人，就如经上所说：‘从他腹中要流出活水的江河来’耶稣这话是指着信他之人要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。”（约7:37－39）圣灵总是在的，我们在读旧约的时候就常常遇到，但圣灵“还”没有像五旬节的时候那样“赐下”。

    读《使徒行传》，阅读使徒本身的经历，我们就会看到更清晰的画面。当然，在五旬节之前，使徒们就重生了，已经成为上帝的孩子。耶稣早就对他们说：“现在你们因我讲给你们的道，已经干净了。”（约15:3）在《约翰福音》17章中，耶稣总是把使徒和世人分开。“你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。如今他们知道，凡你所赐给我的，都是从你那里来的……我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。”（约17:6－9）在整个17章中强调的都是他们已经重生了。

    然后我们看到，在复活之后，耶稣向他们显现，然后，“向他们吹了一口气，说:‘你们受圣灵’”（约20:22）这些人是已经信主的人，都是已经重生的人，圣灵已经在他们身上，但他们仍然没有受圣灵的洗。接下来是《使徒行传》中记录的情形:“耶稣和他们聚集的时候，嘱咐他们说:‘不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的，约翰是用水施洗，但不多几日，你们要受圣灵的洗。’他们聚集的时候，问耶稣说:‘主啊，你复兴以色列国就在这时候吗？’耶稣对他们说:‘父凭着自己的权柄所定的时候、日期。不是你们可以知道的。但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。’”（徒1:4－8）然后才是受圣灵的洗。

    所以非常清楚，有人可能信了主耶稣，但还没有受圣灵的洗。

    在《使徒行传》第八章，对圣灵的洗讲得更清楚。腓力从耶路撒冷下到撒玛利亚传讲耶稣。“众人听见了，又看见腓力所行的神迹，就同心合意地听从他的话。因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来；还有许多瘫痪的、瘸腿的，都得了医治。在那城里，就大有欢喜。”（徒8:6－8）然后就是西门之事。接下来圣经上告诉我们：“及至他们信了腓力所传上帝国的福音和耶稣基督的名，……”（徒8:12）因此这并不是施洗约翰的教导，而是腓力的教导，而腓力则是圣灵充满的，他是在五旬节后受了圣灵的洗的。“及至他们信了腓力所传上帝国的福音和耶稣基督的名，连男带女就受了洗。”

    现在他们都是基督徒了，而且因着他们的归信而高兴欢喜。他们所受的洗并不是施洗约翰的洗，而是“奉主耶稣的名”受的洗。“使徒在耶路撒冷听见撒玛利亚人领受了上帝的道，就打发彼得、约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵。因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。于是使徒按手在他们头上，他们就受了圣灵。”（徒8:14－17）

    我们还可以看使徒保罗受圣灵的过程。《使徒行传》9章前半部分讲的就是此事。主差派亚拿尼亚去见保罗，并不是教导他救恩的道理，而是“在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。”（徒9:17）然后，“扫罗的眼睛上好像有鳞立刻掉下来，他就能看见，于是起来受了洗。”（徒9:18）使徒保罗是在受了圣灵之后受洗的。不管是在受洗之后受圣灵，还是在受洗之前受圣灵，这并不是最关键的。关键是保罗受圣灵的洗之后，“越发有能力，驳倒住大马士革的犹太人，证明耶稣是基督。”（徒9:22）

    《使徒行传》19:1－6节讲的也是圣灵的洗。哥林多的门徒“奉主耶稣的名受洗。保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言。”所以，在受圣灵的洗方面，第一个原则就是重生与圣灵的洗是不相同的，已经信主重生的人有圣灵住在心里，但不一定是受了圣灵的洗。


2、得救的信心与得救的确信

2、得救的信心与得救的确信

    新约圣经讲的就是基督徒的生命，在这一方面，理解圣灵的洗的教义是至关重要的。

    今天，基督的教会处境危险。人本主义日益肆虐，对上帝的仇恨和抵挡处处可见，人们对各样的邪恶和罪行习以为常，“一个人一种活法”。这样的世界的唯一的希望就是主耶稣基督荣耀的福音，但是要广传福音，首先是教会本身的复兴。如果现在的基督徒被种种异端思想侵蚀，软弱无力，不能为真道打那美好的仗；如果教会本身陈腐涣散，甚至被人本主义者颠覆，怎能作山上的城呢？教会的复兴就是基督徒个人的复兴，因为教会就是人。

    基督徒就是有圣灵同在的人，没有主的灵，就不是主的人。重生与受圣灵的洗是不同的。

    《使徒行传》所记录的就是“父所应许的”圣灵的洗的成就，而使徒书信都是以《使徒行传》为背景的。所以，离开《使徒行传》作为背景，就无法理解使徒书信。比如《哥林多前书》，其中所有教导的前提就是哥林多的信徒已经受了《使徒行传》中所记载的圣灵的洗。而其中的12、13、14章是专门处理哥林多教会中受圣灵的洗的人所存有的一些误会和极端的。在目前的教会形式中，有多少教会需要使徒保罗写一封《哥林多前书》这样的书信呢？几乎没有！因为教会死气沉沉，没有生命。没有生命也就没有问题，一个有生命的教会肯定会存在各种各样的问题，因为没有一个基督徒是完美的，也没有一个教会是完美的，基督徒和基督教会总是在不断地面对问题，不断地改革的。

    受圣灵的洗最突出的结果就是对自己得救异常地确信，对今日的基督徒来说，最大的需要就是得救的确信。如果你对自己是不是得救了还不确定，当你面对世界，面对问题的时候，肯定是犹疑不定的，就没有力量。我们就不仅自己沮丧，也会使别人沮丧，我们就不会吸引人归向耶稣。在《使徒行传》第二章和其它地方，基督徒都是充满喜乐，充满确信，充满信心的；他们对自己的得救是如此地确信不疑，即使因此被投到角斗场中被狮子吞食也无所畏惧，他们这种大无畏的精神就是来自得救的确信。在教会历史上，每一次的宗教改革和复兴，都是以这种得救的确信、大无畏的精神为特征的。

    圣灵的洗与重生是不同的，也就是说圣灵的洗与因信耶稣基督而得救的信心是不同的。如果把二者混淆，就抹杀了得救的信心与得救的确信之间的区别。在十六世纪末和十七世纪初的时候，早期的宗教改革家就抵挡罗马教会的这种假教导。他们认为得救的信心和得救的确信之间是没有任何区别的。所以在《威斯敏斯德信条》（第十八章）和当时其它伟大的宗教改革的信条中，都非常审慎地把得救的信心与得救的确信截然分开。

    圣经中从来没有说，我们是因着确信而得救的，而是说我们是因着信心而得救的，这信心也是上帝的恩典（弗2:8）。许多基督徒认识到自己是罪人，是处在上帝的震怒之下，完全无助，完全绝望，他们害怕上帝的审判；他们甚至到修道院中努力过圣洁公义蒙主悦纳的生活，但仍然发现自己摆脱不了罪。他们信耶稣基督是救主，只是不断地反复，在罪中挣扎。他们跌倒在罪中，他们感到自己不再是基督徒，但他们仍然说：“我没有别的，只有主耶稣基督，我知道他为我的罪而死。”

    圣经上告诉我们，这样的人仍然是基督徒，但他们没有得救的确信。使徒约翰就曾经写信给这样的人：“我将这些话写给你们信奉上帝儿子之名的人，要叫你们知道自己有永生。”（约壹5:13）他们还不确知确信自己是有永生的，虽然他们已经信了耶稣，这就是说他们有得救的信心，但并没有得救的确信。如果你因为他们没有确信，就说他们不是基督徒，不仅是残酷的，也是不合乎圣经的。你可以是一个没有确信的基督徒，始终生活在担心恐惧之中。有时是因为心理的状况，有时是因为受假教导的影响。

    “你们虽然没有见过他，却是爱他。如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。”（彼前1:8）如果我们没有这种“大喜乐”是不是就不是基督徒了？我们要明白使徒彼得写作的背景。“耶稣基督的使徒彼得写信给那分散在本都、加拉太、加帕多家、亚细亚、庇推尼寄居的，就是照父上帝的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。愿恩惠、平安多多地加给你们！”（彼前1:1－2）所以使徒彼得这封书信并不是写给特别的基督徒的，他写作的背景和前提就是在《使徒行传》中所发生的事。只有这样你才能够理解使徒书信:上帝把圣灵浇灌下来，开启了基督教会，新约教会是受圣灵的洗的教会。新约圣经中的所有教导都是隐含这一前提的。今天的教会似乎并不是这样，但应当这样。

    在新约圣经的使徒书信中，显然找不到让人们寻求圣灵的洗的劝戒。原因就在于他们都受了圣灵的洗。当教会复兴圣灵浇灌下来的时候，你是不用这样劝诫人的。你需要对付随之而来的极端的倾向、各样的混乱，你需要宣讲教会的规矩。


3、圣灵的洗是上帝的赐予

3、圣灵的洗是上帝的赐予

    有关圣灵的洗的第二个要点就是圣灵的洗是发生在我们身上的，是上帝的赐予，不是人所能决定的。

    圣灵的洗并不是自动发生在每一个信耶稣的人身上。在重生和受圣灵的洗之间或许有间隔，有的间隔时间长，有的间隔时间短，有时看来几乎没有时间的间隔。但圣灵的洗不是悔改信主的时候就自动发生的。

    圣灵的洗也不是因为我们作什么，结果就发生在我们身上。有很多诸如此类的教导，说：“你只要喜欢，你只要愿意，什么时候都可以受圣灵的洗；你只要这样作或那样作就可以了。”在新约圣经中是没有这样的教导的。圣经中的教导恰恰与此相反。圣灵的洗的发生与我们作什么没有直接的关系。

    任何属灵的福气，都不是通过人的机械的操作、固定的公式就可以得到的。只有邪教的巫师才教导人们，你只要有一定的想法，作一定的动作，说一定的言语，就可以得到一定的结果。这是巫术的操纵。而我们基督徒所信奉的上帝是至高无上的独一真神，他“全凭自己的旨意行事”（诗115:3），“他的判断何其难测！他的踪迹何其难寻！”（罗11:33）上帝的主权的作为是不受我们任何的意念和行动影响的。受圣灵的洗也是这样。圣经上讲的非常清楚，是耶稣“用圣灵施洗”（约1:33）。耶稣基督是完全的上帝，圣灵的洗是上帝主权的作为。“施洗”，上帝是主动的，他是赐予者，人只不过是接受而已。

    在《使徒行传》第一章中我们看到，使徒们在耶路撒冷的一间楼房里祈祷了约有十天，然后在五旬节的上午，圣灵降临。在第四章中，他们又在一起祷告，圣灵又降临到他们身上，聚会的地方也震动。腓力所传的撒玛利亚信徒是隔了一段时间才受圣灵的。而哥尼流一家，在使徒彼得给他们讲道的时候，“圣灵降在一切听道的人身上”（徒10:44）。所以，受圣灵的洗形式各不一样，但共同的特征都是“受”，是被动的接受，是圣灵浇灌下来，是圣灵降临，是圣灵充满，在整个的过程中，我们见到的都是耶稣基督的主权。耶稣基督是圣灵的赐予者，耶稣基督是施洗者，耶稣基督用他自己的方式，在他自己所定的时间，用圣灵为人施洗。这是关乎圣灵的洗至关重要的原则。我们要时刻铭记在心。否则我们就会寻求人为我们施圣灵的洗，或者我们为别人施圣灵的洗，这都是极其危险的。

    在教会历史上，受圣灵的洗与复兴的区别只是受影响的人数的不同。复兴就是有大量的人，有一大群人，同时受圣灵的洗；或圣灵降临聚集在一起的一群人的身上。这可能发生在一个会堂里，一个教会中，一个社区，甚至一个国家。复兴就是五旬节的重复。《使徒行传》第二章所记载的五旬节的经历只是一个开始，然后一再出现在《使徒行传》中，出现在哥尼流的家中，出现在以弗所的人身上，直到今天。所以，教会的复兴是上帝主权的作为。你不可能想使教会复兴就可以使教会复兴。人为地规定只要这样作或那样作，只要满足一些条件，就会有复兴，这样的教导是错误的。复兴完完全全是上帝的恩赐，是上帝的作为，他是主，是至高无上的，圣灵随他自己主权的旨意将各样的恩赐分给人（林前12:12）。同样，耶稣也是按他自己主权的旨意将圣灵的洗赐下。

    所以，圣灵的洗是耶稣基督用圣灵为人施洗，是你我都无权无份的。

    圣灵的洗总是清清楚楚的，受圣灵的洗的人能察觉出来，其他人也能察觉到。这也是关乎圣灵的洗的一个非常重要的原则。重生是不知不觉地发生的，不是经验性的，是神秘的，是神奇的，是圣灵在人的心灵深处动工，没有人能告诉你他重生的准确时间。只是你后来才发现自己重生了，心里相信了，然后自然是口里承认耶稣是主。圣灵的洗则是有知觉的，是经验性的，是明显的，是清楚的，不仅是受圣灵的洗的人能察觉出来，就是与他熟悉的人也能察觉到。

    圣灵的洗从本质上讲是经验性的，你自己能够感觉到，是神秘的体验。在旧约圣经中也有圣灵的充满，但这种圣灵的充满与新约圣经中不同。在旧约中只是偶然为特别的目的临到个别的人，如比撒列就被圣灵充满（出31:2－5）。但在约珥的预言中，圣灵在新约时代要大大地浇灌下来，几乎所有的人都要受圣灵的充满。在新约圣经的记载中仍这样大有预表。如伊利莎白被圣灵充满（路1:41－45），她“就高声喊着说”，所有这些都不是静悄悄的，受圣灵充满的人自己能够感受到，其他的人也能看到。施洗约翰的父亲撒迦利亚也被圣灵充满，他就讲说出伟大的预言（路1:67－79）。所以，受圣灵的洗是很明显的，有能力赐予，有智慧，有聪明，有权柄，能放胆讲说。我们见到圣灵临到主耶稣的身上，他就开始了服事，开始完成他在世上伟大的事工。《使徒行传》2:4节，“他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。”圣灵充满确实是令人激动的！他们处于一种狂喜的状态，不仅他们自己意识到，就是周围的人也听道、看到了（徒2:6－13；2:43－47）。圣灵的洗在人身上的体现确确实实是经验性的，是有目可睹的。

    那位曾经行邪术的西门也信了耶稣，并且受了洗。“西门看见使徒按手，便有圣灵赐下，就拿钱给使徒，说:‘把这权柄也给我，叫我手按着谁，谁就可以受圣灵。’彼得说:‘你的银子和你一同灭亡吧！因你想上帝的恩赐是可以用钱买的。你在这道上无份无关，因为在上帝面前，你的心不正。你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。我看出你正在苦胆之中，被罪恶捆绑。’西门说:‘愿你们为我求主，叫你们所说的，没有一样临到我身上。’”（徒8:18－24）反思灵恩运动中的一些极端现象，这段经文是发人深思的。西门是信了主，也受了洗，但他缺乏心意更新，仍然受异教的影响，刻意寻求“权柄”（英文中是“恩赐”，彼得也说是“上帝的恩赐”），也想同使徒彼得和约翰一样，“叫我手按着谁，谁就可以受圣灵”，他受到了使徒的严正的警告和斥责。

    让我们既不要对圣灵的洗予以忽略，甚至妄加评论，以致于“攻击上帝”（徒5:39），“消灭圣灵的感动”（帖前5:19）；也不要犯西门那样的错误。愿我们的心灵始终保持敞开，顺从圣灵的恩惠引导，明白各样的真理。


4、圣灵充满

4、圣灵充满

    重生与圣灵的洗不同，圣灵的洗是上帝的赐予，是经验性的。

    接下来我们所遇到的问题就是，在《使徒行传》第一章，主耶稣所用的词是“圣灵的洗”，但从第二章开始，一直沿用的词是“圣灵充满”。很多人认为圣灵充满就是圣灵充满，圣经中所讲的圣灵充满都是完全一样的。但读到《以弗所书》5:18节“不要醉酒，酒能使人放荡，乃要被圣灵充满”，就感到困惑。

    首先我们要明白新约圣经中所教导的圣灵的工作和运行。圣灵有很多的作用，包括使人知罪，特别是使人重生，他也使我们成圣。圣灵通过真理使我们成为圣洁。他给我们确信，使我们能够有效地见证主，服事主。圣灵的这些作用，一定要分清楚，否则就会产生混乱。

    圣灵的做工有日常的工作和特别的工作之分，也可以说是直接的工作或间接的工作。今天圣灵在教会中的工作就是日常的工作，虽然这些都是日常的小事情。但在复兴的时候，圣灵就大大地做工，感动人心，这就是圣灵特别的工作。圣灵通过圣经天天服事我们，这就是圣灵间接的工作，他开我们心灵的眼睛，赐给我们智慧和悟性，藉着牧师和教师的讲道授课来使我们明白圣经。但圣灵也以直接的方式做工，这就是圣灵充满的含义。《以弗所书》5:18节讲的就是圣灵使人成圣的工作，这是圣灵日常的工作，是圣灵间接的工作。但这并不是指圣灵的洗。圣灵使人成圣的工作和圣灵的洗都有圣灵的充满。但一个人可能有《以弗所书》5:18节所说的圣灵充满，仍然没有受圣灵的洗。

    圣灵的洗属于圣灵特别的工作，是圣灵直接地做工。当讲到圣灵的洗的时候，一个词非常重要，就是“浇灌”，意思就是大量地、充充满满地，就是被圣灵的大雨浇透，而不是蒙蒙细雨。这就是《使徒行传》中所描述的圣灵的洗。“彼得和十一个使徒站起，高声说:‘犹太人和住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。你们想这些人是醉了，其实不是醉了，因为时候刚到巳初。这正是先知约珥所说的:‘上帝说，在末后的日子，我要将我的灵浇灌凡有血气的 ，你们的儿女要说预言，你们的少年人要见异象，老年人要作异梦。在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。”（徒2:14－18）这里两次提到的是“浇灌”。不仅是浇灌在有能力有知识的人身上，普普通通的人也会经历圣灵的洗。保罗也说：“盼望不至于羞耻；因为所赐给我们的圣灵将上帝的爱浇灌在我们心里。”（罗5:5）上帝的爱不是一般性地进入我们的心中，而是“浇灌在我们心里。”这就是使徒在圣灵的感动下讲到圣灵的洗时所用的词。不是一般性地感受到上帝的爱，而是为上帝的爱所充满。

    所以圣灵的洗有两大特征，一是圣灵的做工超乎寻常，二是圣灵直接动工。这方面有很多的例证。“你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫:‘阿爸，父！圣灵与我们的心同证我们是上帝的儿女。”（罗8:15－16）所以，此处不是一般性地相信上帝是我们的父，保罗所用的词是“呼叫” ！而且是“圣灵与我们的心同证” ！这完全是圣灵的作为，不是我们自己的行动，也不依赖我们的行动。但《以弗所书》5:18节所讲的则完全有赖于我们自身的行动。这节经文是一个吩咐，是一个劝勉。而圣灵的洗则是圣灵直接动工，是超乎寻常的，不是圣灵缓慢的成圣的工作。

    著名的清教徒约翰?欧文博士（John Owen）在其所著的《论圣灵的交通》一书中论及《罗马书》5:2节说：“这种盼望上帝的荣耀的喜乐……带人经历患难，甚至是满有荣耀地经历患难。这种喜乐源于圣灵把上帝的爱浇灌在我们的心中。圣灵做工，使信徒的心中有这样的喜乐。……圣灵在他自己所愿意的时间，以他自己所愿意的方式，把这种喜乐悄悄地注入人的灵魂之中，使人胜过一切的恐惧和忧虑，充满喜乐、狂喜，心灵感受到无法言语的喜乐。”托马斯?古德文博士（Thomas Goodwin）也是属灵天空中一颗明亮的星，他写道：“这光临到人的灵魂，不可抗拒，使人确信上帝是属他的，他是属上帝的，使人确信上帝永永远远地爱他……这光超出一般的信心之光。”这种体验使你接近天堂，使你真真确确地预尝到天堂的滋味。

    我们总是倾向于把一切化为平常，但圣灵的洗确确实实是非同寻常的经验。只有永远的荣耀才能胜过这种体验。约翰?卫斯理（John Wesley）所记录的也是如此：“是直接的，是立即的，不是沉思或论辩的结果……预尝到平安、喜乐和爱，不是幻觉，确确实实来自上帝。”

    所以，不要把圣灵的洗和圣灵在基督徒个人和基督教会中日常的运行混淆。

    不要消灭圣灵的感动，不要限制圣灵在教会中的作为。教会需要兴起，需要圣灵的洗，需要圣灵恩赐的运行，因为今天基督徒自我中心，教会萎靡不振，我们确实需要圣灵的大能。当然，要凡事察验，魔鬼总是在制造赝品。圣灵的洗的教义至关重要，我们不能随随便便就得出结论，必须严谨地系统地确立相关的教义。

    圣灵的洗与圣灵日常的工作的根本不同就在于：圣灵的洗主要、特别与见证和服事相连。阅读《使徒行传》整卷书，圣灵降临或圣灵充满都是为了使人能够见证主，与道德品格没有直接的关系。哥林多教会满有圣灵的充满，保罗说他们“在恩赐上没有一样不及人的”（林前1:7），但他们的道德方面却存在着严重的问题，使徒保罗写了两封书信，严厉地责备他们。一个人被圣灵充满，受圣灵的洗，但不能保障他的道德品质就不存在问题了，还需要更多的劝戒。你可能受了圣灵的洗，但在你的生命中却没有圣灵的果子的显明，因为你有可能在信主的时候就立即受圣灵的洗，比如哥尼流一家。果子就是成长，就是发展，就是成圣，这与圣灵的洗不同。

    因此，圣灵的洗的第一个结果不是圣灵的果子，而是确实经历到圣灵在我们身上的直接动工。而圣灵的果子则是一个过程，是一个成圣的过程。这一过程是圣灵在我们心中间接地、持续地、经常地动工，通过上帝的话语，通过教会的讲道，通过他人的榜样，通过与人的团契，这样圣灵的果子就在我们的生命中产生出来。这一过程不是徒然成就的，成圣是一个渐进的过程，《以弗所书》5:18节讲的就是这一过程。

    爱德华滋(John Edwards,1703-58)的名字是和美国“大觉醒运动”分不开的。他在他的《自述》里记载了他有过的一次奇异的灵性经历：

    1737年，为了我自身的健康原因，我骑马到森林中去。在一个幽静的地方，和往常一样，我下马步行，默想祷告。我奇异地见到神人的中保耶稣基督的荣耀和他奇妙的、伟大的、完全的、纯洁的、甜蜜的恩典和慈爱，温柔的眷顾。这一恩典的彰显是如此地宁静，如此地甜蜜，仿佛高过诸天。基督以无法言语的荣光显现，这奇异的荣光消融了一切的思想和概念。根据我所能判断的，大约有一个小时；使我久久地泪流如雨，大声哭泣。我感受到我灵魂的炙热，我不知道如何用言语表达，我的灵魂倒空了，消失了；我躺在尘土之中，完完全全只有耶稣的同在；用神圣的纯洁的爱爱他；依靠他；靠他而活；服事他，完全地成为圣洁，是神圣的天国的圣洁。

    爱德华滋在这次灵性的经历中，认识到上帝的绝对权威和人对上帝的依靠。他成为美国最伟大的哲学家，坚定的加尔文主义者，杰出的学者，上帝所重用的仆人。

    而D.L.穆迪则是一位学识极其普通的人，但他是一位伟大的布道家，他记录了自己的一次灵性经历：

    我开始哭泣，从来没有这样哭泣过，因为上帝极大的祝福临到我。渴慕更增加了；我真的感受到我不想再活下去了。（他已经是基督徒，而且还是牧师，带领了很多的人信主，但他还渴慕更多。）我始终在祈求上帝用他的圣灵充满我。哇！在纽约市的一天！我用言语无法描述，我也很少向人提及此事。这次经历如此神圣，几乎不能讲述。保罗就有这样的一次经历，过去了十四年他一直没有告诉别人。我只能说，上帝把他自身启示给我，我是如此强烈地经历到他的爱，使我不得不求他停下他的手。

    穆迪感受到他的身体仿佛要崩溃了。这就是上帝的爱！这就是“圣灵将上帝的爱浇灌在我们的心里”的含义。这就是圣灵的洗。这使穆迪从一个普普通通、循规蹈矩的牧师，变成了为上帝大大使用的布道家，在美国和很多国家被主使用。


5、感受到主的同在

5、感受到主的同在

    我们远远没有活出新约教会的模式来。我们需要圣灵的洗。

    圣灵的洗关键是使我们能够有效地见证主，宣讲福音的大能。不要与成圣混淆。

    “于是耶稣开他们的心窍，使他们能明白圣经。又对他们说:‘照经上所说的基督必要受害，第三日从死里复活，并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦。你们就是这些事的见证。我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。”（路24:45－49；参考徒1:1，8；5:29－32）门徒与耶稣一起，他们见到了耶稣的复活，他们也明白了圣经，但他们仍然要等候受圣灵的洗，然后得着能力，见证这些事。所以，我们要始终牢记圣灵的洗的主要目的就是使我们能够大有能力地见证这耶稣基督和他的救赎。这种见证不是秘密的，乃是公开的。在《使徒行传》中圣灵的洗与见证主耶稣一再重复出现。

    “彼得和众使徒回答说:‘顺从上帝，不顺从人，是应当的。你们挂在木头上杀害的耶稣，我们祖宗的上帝已经叫他复活。上帝且用右手将他高举，叫他作君王、作救主，将悔改的心和赦罪的恩赐给以色列人。我们为这事作见证，上帝赐给顺从之人的圣灵，也为这事作见证。”（徒5:29－32）

    正是这样的见证，才使使徒彼得确信应当允许外邦人信徒进入基督教会。彼得所见到的异象使他确信必须去给哥尼流一家传福音，但那时他并不完全清楚。但是，当他见到圣灵降临到这些人的身上时，他就说：“这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？”（徒10:47）圣灵的见证是明显的，是能够见到的，使徒彼得也信服了。

    “我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。上帝又按自己的旨意，用神迹奇事和百般的异能，并圣灵的恩赐，同他们作见证。”（来2:3－4）所以，圣灵的洗的主要的功能就是使上帝的子民能够见证主，而圣灵的洗则使人们都被吸引。“因为他一次献祭，便叫那得益成圣的人永远完全。圣灵也对我们作见证。”（来10:15）所以圣灵的洗使我们产生确信，对我们作见证，与我们的心同证，使我们能够满有确信满有力量地见证主耶稣基督。

    受圣灵的洗到底有什么标记呢？每个人的经历都不相同，特征一致，但程度不同。这里容易出现两种错误的倾向：一是认为如果不是最大程度地经历，就不是圣灵的洗；一是认为没有某种特定的经历就没有受圣灵的洗。我们必须综合来看。这些关乎圣灵的洗的原则可以从两个方面划分，一是我们心中主观的经历，一是其他人能够见到的外部的体现。

    首先是个人的主观的经历性的感受：最重要的是感受到上帝的荣耀，非同寻常地感受到上帝的临在。新约圣经中、教会历史上，所有受圣灵的洗的人都有同样的经历。在圣灵的洗中，圣灵立即使我们因着信所相信的事变得真真确确，把我们间接获得的确定变成直接的确信。比如爱德华滋的灵性经历，非常清楚地就是感受到三位一体的真神的荣耀。这些都是他以前相信的，但是，当圣灵充满他的时候，他变得超乎寻常地确信确知。我们能够直接意识到上帝的荣耀。我们基督徒的生命都是凭信心，而不是凭眼见，我们相信圣经和圣灵的见证，我们知道这些都是真实的。但是，当你受圣灵的洗的时候，你确实知道上帝就在你面前，你处于上帝的临在中。如同爱德华滋和许多人所见证的那样，这样的经历是无法言语的。

    托马斯?查尔斯?爱德华滋(Thomas Charles Edwards)是十九世纪英国卓越的神学家。他谈到他在1859年一次复兴中的经历。那时，他还是个学生。他父亲是一个神学院的院长，但他虽然阅读了很多的哲学和神学书籍，仍然是困惑重重，甚至对“上帝的存在”他都不能确定。正好是假期，他参加了两位相当朴素的传道人所主持的聚会，一个从前是木匠，一个是裁缝。其中一人是那时席卷英国的复兴中上帝所使用的器皿。所以，托马斯去参加聚会的时候是抱者一种屈尊的心态。虽然记不清细节了，但他知道当他离开聚会的时候，“他对上帝的确信比他对自己用肉眼能够看见的事物还要确信不疑。”他预见了上帝，感受到了上帝的临在。他知道上帝就是上帝。在这次聚会中，藉着这两位普普通通的传道人的服事，上帝的荣耀向他显现。

    除了感受到上帝的荣耀和临在以外，不可避免的是还有一种敬畏感。我们读圣经中在异象中见到上帝显现的人，都是充满敬畏感的。先知以赛亚是这样描述的：“在乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮瞒圣殿。其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮角，两个翅膀飞翔。彼此呼喊说:‘圣哉！圣哉！圣哉！万军之耶和华，他的荣光充满全地！’因呼喊者的声音，门槛的根基震动，殿充满了烟云。那时我说:‘祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”（赛6:1－5）何等的异象！以赛亚立即感到自己的不洁。

    亲爱的朋友，我们谈论上帝，我们相信上帝的存在，但我们认识不认识上帝，我们知道上帝的荣耀吗？圣经中充满了对上帝的荣耀的记载。想一想摩西和燃烧的荆棘：上帝的荣耀使摩西肃立，使他“蒙上脸，因为怕看上帝”（出3:6）《启示录》中记载当约翰见到上帝荣耀的显现时，“我一看见， 就仆倒在他脚前，像死了一样。”（启1:179使徒保罗在前往大马色的路上，瞥见复活的主，他也是仆倒在地，双眼失明。但是，当圣灵临到的时候，当我们这样受圣灵的洗的时候，圣灵使上帝的荣耀对我们变得真真切切，充满光照，直接无碍。这就是受圣灵的洗的最大特征。圣灵的洗总是使人谦卑，因为圣灵的洗是上帝的显现，在上帝的威严可畏中，不可避免的是人的谦卑。

    怀特菲尔德(George Whitefield，1714-1770)是英格兰大觉醒时代的伟大布道家，他在1740年的杂志中记载：

    先是泰南先生讲道，然后是我开始祷告劝诫。大约六分钟之后，有人喊叫：“他来了！他来了！”几乎不能承受耶稣向他灵魂的显现。听到其他的人也在这样呼喊，我不得不停下来。看到他们越来越忧伤，我就为他们祷告。最后唱诗，回到房间，那个刚刚接受耶稣的人就在房间里持续不断地赞美耶稣，述说耶稣，直到半夜。我自己的心灵也是如此地充满，在主面前泪流如雨。我深深地感受到自己的卑微，感受到上帝的主权和伟大，感受到上帝永不止息的爱。大多数人都整夜祷告，赞美上帝。这一夜实在让人难忘。

    怀特菲尔德在此之前也有这样的经历，深深感受到个人的卑微、上帝的伟大。

    圣灵的洗没有固定的模式，没有人定的缘由，不在乎个人的信心，完完全全是主耶稣用圣灵为我们施洗，是临到我们身上的事，是我们被动接受的。圣灵的洗是圣父、圣子、圣灵三一真神的显现，使他们对我们成为真真切切，使我们在自身的经历中确实感受到上帝是又真又活的。

    圣灵的洗给人另一突出的感受就是对上帝在基督里给我们的大爱的确知确信。你感受到上帝的荣耀、伟大、威严，感受到自己的卑微、污秽、败坏、不配。但这并不会使你完全地沮丧，因为同时你无比强烈地感受到上帝在救主耶稣基督里对你的大爱。这是圣灵的洗最大最本质的特征，就是圣灵给你确信，使你能够见证主。见证就是自己亲身的经历证明，使徒约翰就是带着这样的确信见证主耶稣的：“论到从起初原有的生命之道，就是我们所听见，所看见，亲眼看过，亲手摸过的。（这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命传给你们。）我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。我们将这些话写给你们，使你们的喜乐充足。”（约壹1:1－4）如果只是理论上的信服，就是律师的辩护；只有亲眼地看见，才是证人的见证。

    一个人要作见证，必须有确信。如果你自己对所见证的并没有确信，仍有疑惑，还见证什么呢？基督徒有得救的信心，如果没有受圣灵的洗，就没有得救的确信。“你们就是这些事的见证。我要将我父应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。”（路24:47－48）使徒们是耶稣复活的见证，但他们如果没有受圣灵的洗，仍然不能大有能力地见证耶稣的复活。我们在《使徒行传》第一章中，看到使徒们仍然有迷惑:“主啊，你复兴以色列国就在这时候吗？”（徒1:6）他们所想的仍然是复兴尘世的以色列国！他们仍然是犹疑不定。但在受圣灵的洗之后，他们就成了截然不同的人，他们的见证就充满了确信，充满了力量。所以，圣灵的洗所赐予我们的是最高程度的确信。在圣经中讲到基督徒的确信，共有三种。第一种确信是从圣经的推断中得到的，是得救的信心。这种形式的确信一般人都承认。比如你感到困惑的时候去找牧师或基督徒朋友，他们向你所印证的通常就是这种确信。

    “不要困惑。你相信圣经是上帝的话吗？”他们说。

    “是的，相信。”你回答说。

    “圣经上说:‘上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。’你相信吗？”

    “我信。”

    “你既然信，你就得救了，你就不被定罪，你就不至灭亡。”

    这种确信我们都要有，但这种确信仍然是最初级形式的确信。

    第二种确信也是从圣经的推理得到的，是知道自己有永生。“我将这些话写给你们信奉上帝儿子之名的人，要叫你们知道有永生。”（约壹5:13）这种知道就是一种确信。这种确信有很多的检验标准，最常见的是:“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。”（约壹3:14）“我们遵守上帝的诫命，这就是爱他了，并且他的诫命不是难守的。”（约壹5:3）这也是一条检验的标准。

    第三种确信是得救的确信，这种确信既不根基于我们的行为，也不依靠我们的推理，而是圣灵亲自赐给我们的确信。前两种确信都带有推理的性质，是根据圣经中所给予的前提，在自我省察，对照自己，然后得出结论，这都是正确的真实的。核心在于这两种确信都是我们用我们的理性，参照我们的意愿和行为，根据圣经中上帝的应许，得出结论，证明我们信了耶稣，知道我们有永生。但第三种确信则是“圣灵与我们的心同证我们是上帝的儿女”（罗8:16）。这种确信是如此地绝对，如此地确定，没有丝毫的疑惑。

    圣灵给我们这样的确信，有很多的方式。有时是通过一节经文，这节经文也许你读过很多遍，但忽然跳了出来，发出亮光，使你豁然开通（诗119:130）。有时没有经文，你心灵中有这样的感动。你没有听到什么声音，也没有见到什么，但你绝对确实地知道了。这就是圣灵与我们的心同作见证，我们是上帝的儿女。

    爱华德?伊顿是一位清教徒，他死于1623年。他说：

    我认为使徒保罗在此处所说的圣灵的见证，就是圣灵赐给人的心中隐秘的无法言说的感动；上帝的圣灵在内在地、悄悄地、无法言说地告诉我们的心灵，在我们的内心深处说服我们－上帝是我们的父，圣灵把一种隐秘的、奇异的、无法言说的甜蜜温馨的感觉、上帝爱我们的感觉，浇灌在我们的心中，这不是上帝的一般的、普普通通的爱，而是他特别的父亲的爱，他爱我们如此之深，甚至把他的独生子耶稣基督赐下的大爱，使我们在基督里成为他的儿女。正如主耶稣自己在他美妙的祷告（约17:23）中所言，上帝爱我们，我们相信他在基督里爱我们。因此使徒保罗说（罗5:5），圣灵将上帝的爱浇灌在我们的心中，使我们感受到上帝在基督里对我们的爱。

    正如父亲和小儿子散步，手拉手，孩子知道他是父亲的孩子，他知道父亲爱他，他也感到幸福开心。这是毫无疑问的，突然，父亲把孩子搂过来，把他抱起来，亲吻他，拥抱他，把他的父爱浇灌下来，然后又把他放下，继续散步。这种爱的拥抱， 就是爱的特别的浇灌，就是爱的非同寻常的彰显，就是圣灵与我们的心同证我们是上帝的儿女。


6、喜乐、爱和领悟

6、喜乐、爱和领悟

    当基督徒受圣灵的洗的时候，就感受到上帝的权能和临在，就达到至高的确信。基督徒不是辩护律师，更不是被告，而是真理的见证人。但是，如果没有这样的确信，我们的见证就没有果效。

    根据圣经的记载，根据教会的历史，圣灵的洗并不是只有某些特定的人才能领受。圣灵的洗不局限于使徒，也不是只有优秀的传道人和教会的领袖才可以经历。圣灵的洗是每一个普普通通的人都可以经历到的。

    使徒彼得告诉我们：“应许是给你们和你们的儿女，并一切远方的人，就是主我们上帝所召来的”（徒3:39），一些愚昧无知的人认为圣灵的洗是过去的事，当今已经不存在了。这是对福音的否定。圣灵的洗不受时间的限制，不受地点的限制，圣经中没有对圣灵的洗附加任何的条件，圣灵的洗完完全全是上帝主权的作为，是上帝的主权的恩典。

    喜乐和爱在《使徒行传》和使徒的书信中处处可见：“我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心，正如你们知道我们在你们那里怎么行事为人。并且你们在大难之中蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主。”（帖前1:5－6）当他们接受福音的时候，面临的是来自亲戚朋友和周围社会的极其可怕的逼迫，但他们在大难之中，仍然有圣灵所赐的喜乐。保罗提醒在罗马的基督徒:“我们既因信称义，就藉着我们的主耶稣基督得与上帝相和。我们又藉着他，因信进入现在所站的这恩典之中，并且欢欢喜喜盼望上帝的荣耀。不但如此，就是在患难中也是欢欢喜喜的。因为知道患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻；因所赐给我们的圣灵将上帝的爱浇灌在我们心里。”（罗5:1－5）为什么能够欢欢喜喜盼望上帝的荣耀？为什么在患难中也是欢欢喜喜的？原因就在于确知确信上帝对我们的爱，这使我们内心充满了极大的喜乐。

    “你们虽然没有见过他，却是爱他。如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。”（彼前1:8）“我将这些话写给你们，使你们的喜乐充足。”（约壹1:4）使徒在这些经文中所讲到的喜乐都是和圣灵的洗相关的，是超乎寻常的大喜乐。在大复兴中，这种大喜乐总是用荣耀上帝、充满喜乐的赞美诗表达出来。但不是现在很多教会中所流行的情绪性的自我宣泄性的诗歌。

    复兴的节奏往往是这样的。首先是圣灵使人们谦卑下来，使人知罪，使人陷入心灵的伤痛之中，让人思考自己到底以前是不是基督徒。然后，突然之间，在我们的内心深处，焕发出极大的喜乐，正与以前的凄苦、罪感一样深。

    新约圣经的整个信息是上帝的儿子来到世间拯救我们，把我们从罪咎中释放出来，把我们从罪的辖制和污染中救拔出来。明白这一信息的人，没有不喜乐的。基督徒如果是苦瓜加傻瓜，整日皱着眉头，不得不读圣经，不得不去教会敬拜，那还是处在捆绑之中。只有傻瓜和魔鬼的差役才会宣讲这样的信息。使整个异教世界所感到惊奇的就是基督教会的喜乐，而不是基督教会的组织。基督教会的喜乐征服了整个古老的异教世界。这些人的喜乐是令人感到惊异的，他们即使被投到监狱之中，即使面对死亡，在百般的试炼中，仍有大喜乐。

    现在，我们所处的时代，是一个道德腐败的时代，人们“卖主卖友、任意妄为、自高自大、爱宴乐、不爱上帝”（提后3:49）人们为什么这样疯狂地寻欢作乐？原因就在于他们内心不快乐，心中无主。如果在我们的生命中能够洋溢出来自主的喜乐，我们就能够吸引万人归向主耶稣基督。所以，要明白圣灵的洗的教导非常重要。

    这种喜乐绝对不是无知之人浅薄的乐观主义。帕斯卡（Blaise Pascal,1623-62）是西方一位伟大的思想家，也是杰出的数学家、物理学家、发明家、作家和宗教思想家。他在十九岁的时候就制造出了最早的能够使用的计算机。他说：“看见纯朴的人未经辩论就信主，不要惊讶。主叫他们爱他，恨恶他们自己。他要他们的心信主。除非上帝激动我们的心，我们永不能以充满活力的坚定信心相信他；他这样一作，我们就信了。”他因为看到了一个神秘异象而成为基督徒。他把这次经历，一一写在了羊皮纸上缝在上衣里，人们在他死后发现，上面写着：

    1654恩典年的这一天，从晚上十点半，到午夜零点三十，火！亚伯拉罕的上帝，以撒的上帝，雅各的上帝，不是哲学家和智者的上帝。平安，平安。体谅，喜乐，祥和。耶稣基督的上帝。你的上帝就是我的上帝。忘记了世界，忘记了一切，只有上帝。只能在福音书所教导的方式中发现他。人类灵魂的伟大。公义的父啊，世界不认识你，但我认识你。喜乐，喜乐，喜乐，喜乐的眼泪。

    帕斯卡并不是在一个聚会的地方，也没有人在制造一种气氛，也没有人来组织引导。这完完全全是上帝的作为，使帕斯卡直接在异象中感受到上帝的临在。

    我们对上帝的爱就是我们荣耀父上帝，荣耀主耶稣基督的愿望。我们荣耀父上帝，荣耀主耶稣基督，就同时荣耀了圣灵。主耶稣在世上的服事是完完全全地荣耀父上帝，而圣灵来，则要荣耀他（约16:14）是不是圣灵的工作，尤其是在圣灵的洗中，最重要的检验就是看是不是有荣耀耶稣的愿望。圣灵充满的人的第一件事情就是讲说上帝的作为，赞美上帝，他的愿望就是荣耀主耶稣基督，“讲说上帝的大作为”（徒2:11），“赞美上帝”（徒2:47），“放胆讲论上帝的道”（徒4:31），“见证主耶稣复活”（徒4:33）。使徒保罗在受圣灵的洗后也是：“就在各会堂里宣传耶稣，说他是上帝的儿子”（徒9:20）。保罗并没有讲自己，也没有谈自己的经历，而是直接宣讲耶稣。所以受圣灵的洗的第一个结果就是有荣耀上帝，见证主耶稣的愿望。宗教改革的领袖加尔文也有这样的经历，他说：“在上帝奇妙的护理中，我的方向开始转变”，当他谈论其一生时，常常提到上帝奇妙的护理。至于他是什么时候、如何改变的，他只是几句话带过：“在一个短暂的转变当中，上帝引导我到愿意顺服。”

    第二个结果就是光照和领悟。圣灵是真理的灵，当一个人受圣灵的洗的时候，他就晓得他从前绝不认识的真理。这就是主耶稣基督的应许:“只等真理的圣灵来了，他要引导你们明白一切的真理。”（约16:13）为什么这样呢？很简单，如果你不明白真理，就无法见证主耶稣基督。“有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。”（彼前3:15）你必须知道如何回答。圣灵就引导你明白一切的真理。他赐给你亮光，赐给你智慧和聪明，使你头脑清晰。

    你通晓基督教的真理吗？你懂得基督教的教义吗？你能深刻明了上帝荣耀的旨意吗？途径就是圣灵的洗。帕斯卡就在圣灵的洗中领悟了上帝的荣耀和救赎的奥妙。是突然的，就在两小时的时间内，是来自圣灵的光照！这使他把自己的余生完完全全地奉献给主，不顾自己的身体健康，与人分享上帝的真理，并写下了卓越的文学与护教学经典《致教会长老书》和《默想录》，三十九岁逝世。加尔文55岁去世，爱德华滋55岁去世，怀特菲尔德是56岁去世。很多上帝所重用的仆人并没有享有世人所艳羡的健康和长寿，他们把自己的生命完完全全交托在主的恩手之中，看无自己，为主而活，亦为主而死。就像保罗在殉道前所写的最后一封监狱书信中所说的那样：“我为这福音奉派作传道的，作使徒，作师傅。为这缘故，我也受这些苦难，然而我不以为耻。因为知道我所信的是谁，也深信他能保全我所交付他的，直到那日。”（提后1:11－12）今天在教会中，受各种人本主义自我中心教导的影响，许多人把自己的健康、长寿、富足，看作是主对自己的旨意，是自己蒙福的记号，不知道他们将来如何面对无数英年早逝，既不健康，也不长寿，也不富足，但却蒙主恩召，被主使用的圣徒！

    多马?阿奎那(Thomas Aquinas,1225-74)，中世纪最伟大的经院哲学家。1879年罗马教皇宣布阿奎那的神学思想永久有效。他的名著是多卷本的《神学大全》，一直是罗马教会的标准的教科书。他把希腊哲学家亚里士多德的异教哲学带入基督教启示神学，危害了基督教的纯正信仰。但他卓越的大脑确确实实建构了一个庞大的思想体系。他的教导的核心就是自然人不可能直接经历到上帝。他说：“你的处境主要以理性为依归，依赖你所能感受、看见、感觉到的事物，并把理性运用在其上。”但在他的传记中都记载着：

    他整个的一生都在证明人与非物质性的实体没有直接的接触。但就在他去世之前，他直接经历到上帝势不可挡的临在，从此以后他就不再写作。一个朋友劝他完成他的巨著《神学大全》，他回答说：“我无法再写；上帝给我的启示，使我以前的著述如同稻草，我现在等待我生命的结束。”

    这是无法理解，超越理性的，但绝对地确定，是大光，是知识，是真理本身，是上帝的临在，是三位一体的真神的触摸。这就是圣灵的洗使一个人所达到的知识和领悟。就像使徒保罗所讲的那样：“这智慧，世上有权有位的人没有一个知道的；他们若知道，就不把荣耀的主钉在十字架上了。……只有上帝藉着圣灵向我们显明了，因为圣灵参透万事，就是上帝深奥的事也参透了。”（林前2:8，10）


7、放胆讲道

7、放胆讲道

    学术性的教导和研究是重要的，但并不是最最重要的。只有通过圣灵，通过圣灵的洗，我们才能更多地认识上帝。当基督教成为神学院或大学中的一个研究课题的时候，就偏离了信仰的真道。如果我们只是注重学历文凭，教会就和世界没有两样。亚波罗是一个“有学问的，最能讲解圣经，”而且“这人已经在主的道上受了教训”，还“心里火热”，并且可能已经是一个出名的传道人，因为“他在会堂里放胆讲道”。但在圣经中普普通通的百基拉和亚居拉，却“接来他，将上帝的道给他讲解更详细”（徒18:24－26）。这样的事在教会史上不断重复。

    以上我们讲的是圣灵的洗给人内心的经历和感受，属于主观的证据。既然圣灵的洗的核心目的在于使人能见证主耶稣基督，所以必定有外部的证据，使他人也能感受到。圣灵的洗不仅仅是你自己所能确知的，其他人也会知道。使徒彼得在受圣灵的洗后就宣告:“他既被上帝的右手高举，又从父受了所应许的圣灵，就把你们所看见、所听见的浇灌下来。”（徒2:33）这就是外部的证据。“彼得还说这话的时候，圣灵降在一切听道的人身上。”（徒10:44）如果我们关于圣灵的教义中没有圣灵的降临，就有缺陷。尤其是我们现在的教会，更需要圣灵大大的浇灌。人本主义者从教会内外把各样的毒素注入教会之中，使教会萎靡不振，只有圣灵的洗才能更新教会，复兴教会。

    彼得见到这些证据，就吩咐奉耶稣基督的名为这些外邦人施洗。然后就引起了教会中的争议，彼得讲解的时候，就把圣灵的洗作为证据：“我一开讲，圣灵便降在他们身上。正象当初降在我们身上一样。我就想起主的话说:‘约翰是用水施洗，但你们要受圣灵的洗。’上帝既然给他们恩赐，像在我们信主耶稣基督的时候给了我们一样，我是谁，能拦阻上帝呢？”（徒11:15－17）众人也接受了彼得的证明：“众人听见这话， 就不言语了，只归荣耀与上帝，说:‘这样看来，上帝也赐恩给外邦人，叫他们悔改得生命了。”（徒11:18）

    受圣灵的洗外在的证据是什么呢？第一项就是脸部的表现！摩西在山上受上帝的十诫、接受会幕建造的指示、敬拜的形式等等，当他下山的时候，他自己的面皮发光，亚伦和以色列众人看见就害怕，不敢挨近他，摩西自己也不知道他的面皮发光。上帝的荣耀从他的脸上反射出来。这是极大的奥秘，这是很奇妙的事。（出34:29－35）耶稣在山上显荣的时候也是这样，他的“脸面明亮如日头”（太17:2）。司提反被圣灵充满，“以智慧和圣灵说话，众人抵挡不住。……在公会里坐着的人都定睛看他，见他的面貌好像天使的面貌。”（徒6:10，15）天使是在上帝的荣耀里，司提反的面貌就反射出上帝的荣耀。这就是其他人所能看见的外部的证据。很多人只是专注于《使徒行传》第二章中所提到的说方言，但有诸多的证据表明，很多时候受圣灵的洗是完全没有方言的，而是见到上帝的荣耀反射在受圣灵的洗的人的面貌上。在1904－1905年威尔士的大复兴中，伊文?罗伯特(Evan Roberts)是上帝所使用的器皿，很多人见到他的面貌“放光”。十九世纪三十年代末期至四十年代早期，Robert Murray McCheyne生活圣洁，是上帝大大使用的仆人，有许多次记录表明，他刚到讲坛上，还没有开口讲道，就有人开始哭泣知罪。这位神仆来自上帝的同在和圣灵的浇灌。每个人在外部就能见到。

    今天的教会之所以死气沉沉，就是因为忘记了圣灵的同在，忘记了圣灵的大能。我们都变得循规蹈矩，教会的一切活动都处在人的控制之下，忘记了圣灵的大能，忘记了个人的圣洁。教会目前最大的需要就是再次认识圣灵的大工。

    圣灵的洗的第二个外部特征就是人的语言方面，不仅仅包括公开的讲道，也包括个人的谈话，有圣灵的大能。（此处暂不涉及方言，讲圣灵的恩赐的时候再讲）耶稣给我们的应许是：“信我的人，就如经上所说‘从他腹中要流出活水的江河来’耶稣这话是指着信他之人要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得荣耀。”（约7:38－39）当人受圣灵的洗的时候，就会有特定的事情发生，他作见证、讲话就不再一样，不管是私下的谈话，还是公开的讲话。耶稣的门徒在没有受圣灵的洗之前，亲眼见过耶稣所行的神迹奇事，亲眼见过耶稣的受死和复活，耶稣又亲自为他们解释旧约圣经，他们显然受过最好的训练，但耶稣还是吩咐他们：“你们要在城里等候，直到你们领受从上头来的能力。”（路24:19）在旧约的限制中，有些人本来就是不一般的人，但也有些人是普普通通的寻常人。阿摩斯说：“我原不是先知，也不是先知的门徒；我是牧人，又是修理桑树的。耶和华宣召我，使我不跟从羊群，对我说:‘你去向我民以色列说预言。’”（摩7:14－15）他们接受了“神圣的灵感”，不仅有了知识，更有了讲说的能力，这种能力连他们自己都感到惊奇。耶利米说：“我若说：我不再提耶和华，也不再奉他的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。”（耶20:9）

    使徒彼得不过是一个加利利海边的渔夫，既鲁莽又胆怯，五旬节被圣灵充满之后，他却在文士汇聚的耶路撒冷放胆讲道，解释圣经，满有权柄。其他的使徒也是“大有能力，见证主耶稣复活，众人也都蒙大恩。”（徒4:33）

    使徒保罗的讲道也是如此。哥林多人受希腊文化的影响，对哲学非常感兴趣。但保罗对他们说：“弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传上帝的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，叫你们的信不在乎人的智慧，只在乎上帝的大能。”（林前2:1－5）保罗所用的不是人的智慧，而是上帝的大能！以致于一些有学问的人说他“气貌不扬，言语粗俗”（林后10:10）。关键不在于所讲的概念，关键在于上帝的大能。“我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心。”（帖前1:5）这是新约圣经中一再出现的。彼得也说：“论到这救恩，那预先说你们要得恩典的众先知早已详细地寻求考察，就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们。那靠着从天上差来的圣灵传福音给你们的人，现在将这些事报给你们，天使也愿意详细查看这些事。”（彼前1:10－12）

    约翰?诺克斯(John Knox,1505-72)，他在苏格兰面对信奉天主教的苏格兰女王马利亚的反对、迫害，毫无畏惧地发动了宗教改革。女王马利亚经常说，她“与英格兰的众多军队相比，更怕约翰?诺克斯的祷告”。约翰?诺克斯肯定是圣灵充满的，他经常在爱丁堡讲道，女王马利亚也去听道，就感到颤抖。如同巡抚腓力斯听保罗讲道，“甚觉恐惧”一样（徒24:25）。

    圣灵的这种大能并不是始终在一个人的身上，并不是每一次讲道都有圣灵大能的同在。圣灵是主，是完完全全的上帝，他能随时给予这种大能，也能随时撤回。1630年，约翰?李文思顿有一次以《以西结书》36:25－26节为题讲道，圣灵降临，至少有500人悔改信主，生命改变，加入基督的教会。但这样大能的服事他一生只经历过这一次，他常常提及，永不忘怀。在1857－59年的大复兴中，在威尔士，圣灵降临到一个名叫大卫?摩根的人。他是一个再平凡不过的人，能力不高，几乎没受过什么训练，但他却是一位生活圣洁敬畏上帝的人。他开始讲道的时候还是一个木匠，后来才被分别出来参加服事。一天晚上，他参加一个聚会，很受感动，但他后来对一个朋友说：“那天晚上我上床睡觉的时候，还感觉到自己是普普通通大卫?摩根。但是，当我第二天早晨醒来的时候，我觉得我自己变了一个人。我感到自己像狮子一样，我感受到巨大的能力。”从此，他就开始讲道，大有能力，这一直持续了两年。此后，他对那位朋友说：“一天晚上，我上床睡觉的时候，那陪伴了我两年的那种能力仍然充满着我。早晨醒来，我发现我又成了从前的大卫?摩根。”此后，他大约又活了十五年左右，还是一位普普通通的大卫?摩根。只有一种解释，那就是圣灵临到一个人，充满他，后来又离开了他。这并不是说他有什么错失。只是说圣灵是主，他随已意行作万事，并不受我们的局限。


8、圣灵的洗与成圣

8、圣灵的洗与成圣

    圣灵的洗最大的目的就是使我们能够见证上帝在我们的主耶稣基督里所赐给我们的伟大的救恩。

    在圣灵的洗与成圣的关系上，之所以出现混乱，主要源于两种倾向。一是视圣灵的洗为完全的成圣。约翰?威斯理的教导就是如此。他用“完美的爱”、“无罪的完全”来讲圣灵的洗，当人受圣灵的洗的时候，就会完全脱离罪，完全地成圣，这是他对圣灵的洗的核心界定。第二种倾向就是完全地置成圣于不顾，不讲成圣，只是讲恩赐的彰显。当时的哥林多教会就有这样的倾向，这一倾向一直在教会中时起时伏，其中的危险就是只讲恩赐，对恩赐感到激动，所思所想都是恩赐。当人被这种倾向占据误导的时候，就忽略了基督徒的生命和生活方式，就会出现种种的败坏，就像当初哥林多教会的成员一样。

    圣灵的洗与成圣没有直接的关系。圣灵的洗的主要目的并不是成圣，而是使人有见证主耶稣的能力。主耶稣说得非常清楚：“圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”（徒1:8）这是主耶稣亲自嘱托的:“你们要在城里等候，直到你们领受从上头来的能力。”（路24:49）在《使徒行传》中彼得和保罗的身上，以及在基督教会史上，都非常明确地表明，圣灵的洗本质上主要是能力的洗，使人确知确信，使人大有能力，见证主耶稣基督。在哥林多教会中，圣灵的恩赐非常显明，但使徒保罗指出他们的属灵状况在很多方面都很可惜，有的罪“连外邦人中也没有”（林前5:1）。甚至在聚会的时候，还喝得酩酊大醉（林前11:21）。哥林多教会的道德状况着实很低下，但他们属灵的恩赐却很显明。所以，我们说圣灵的洗与成圣是没有直接的关系的。使徒保罗在著名的《哥林多前书》十三章中一劳永逸地明确了这一问题：“我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣、响的钹一般。我若有先知讲道之能，也明白各样的奥秘、各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。”（林前13:1－3）

    在新约中讲圣灵成圣的工作的时候，总是用劝戒的话。“不要醉酒，酒能使人放荡，乃要被圣灵充满。”（弗5:18；参考弗4:17－32；罗6:11－13）这就是劝诫。使徒并没有鼓励他们寻求属灵的经历，使他们能够成圣；而是吩咐他们怎么作，呼吁他们顺服心中圣灵的引导。“不要叫上帝的圣灵担忧”，“不要消灭圣灵的感动”，这些都是劝诫性的，是告诉我们应当作什么，不应当作什么。新约圣经中讲成圣的教义时总是用这样的方式。“这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的功夫；因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”（腓2:12－13）这段经文就是典型的成圣的劝诫。我们需要行出来，因为上帝已经使我们能够行出来。上帝在我们的心中运行，但我们要行出来，成圣不是自动发生的。而圣灵的洗则是发生在我们的身上，不是我们自己行出来的，也不是其他任何人为我们行出来的。对于圣灵的洗，你只能寻求，只能渴慕，你不能作任何东西使圣灵的洗产生，圣灵的洗是完完全全由主耶稣基督按他自己主权的旨意，在他自己所定的时间，用他自己所喜悦的方式为你施洗。如果通过放松、深呼吸之类的方法来制造或引导人受圣灵的洗，就非常地危险，这完全是心理学的领域。对于圣灵的洗，人无法作什么。但对于成圣，圣经上则有诸多的劝诫，让我们把所学的行出来。圣灵的洗是孤立的，而成圣则是一个持续不断的过程。所以，成圣与圣灵的洗之间没有直接的关系。

    但成圣与圣灵的洗之间确实有间接的关系。圣灵的洗的经验必定对我们的成圣有所影响，当一个人受圣灵的洗，圣灵把上帝的爱浇灌在他的心中，他的心中流溢着对上帝之爱的认识，他知道上帝以永永远远的爱爱他，他知道他是上帝的儿女，上帝在创世以前就拣选了他，上帝要保守他到底，面对上帝这样的大爱，他怎能再犯罪得罪上帝呢？这样的确知确信肯定使他全身心地恨恶罪，努力过圣洁的生活。但这并不意味在人受圣灵的洗的时候，罪就被完完全全地清除了。如果这样，新约圣经中大量的劝诫就没有存在的必要了，使徒就会简单地告诉我们：“只要寻求圣灵的洗就好了，受了圣灵的洗你就脱离了一切的问题，你就会完完全全地圣洁了。”但圣经并没有这样启示我们。圣灵的洗极大地鼓励我们分别为圣。就像农夫在春天耕耘播种，一天一天过去了，好像什么都没有发生。忽然之间，一夜春雨，雨过天晴，就看见了茁壮的幼苗。成圣的过程就是藉着圣灵的恩典悄悄成长的过程，而圣灵的洗则像一场及时雨，将基督徒身上上帝的生命和性情显明出来。

    圣灵的洗对成圣是极大的促动和推进。如果是圣灵的工作和运行，我们就可以用圣灵使人成圣所结的果子来检验。圣灵的做工是连贯一致的。但这方面我们也要谨慎。哥林多教会中有那么多的道德的败坏，但使徒保罗仍然称他们为圣徒，即使《哥林多前书》五章中提到的那位犯了淫乱的人，保罗也称他为“圣徒”，是“弟兄”。圣徒不是完美的人，但如果你在你日常的生活中总是抵挡圣灵，不管你有什么样的恩赐都没有什么用处。保罗也严厉地责备、警诫行那事的弟兄。所以，我们总要用成圣来检验自称来自圣灵的一切；如果有人自称有奇妙的经历，极大的恩赐，但我们在他们身上却没有见到成圣的证据，我们必须奉上帝的名严肃地警告他，向他指出危险，魔鬼也可能给人恩赐，邪灵能够假冒各样的恩赐。


9、圣灵的印记

9、圣灵的印记

    “那在基督里坚固我们和你们，并且膏我们的就是上帝，他又用印印了我们，并赐圣灵在我们心里作凭据。”（林后1:21－22）“这圣灵是我们得基业的凭据。”（弗1:14）“你们原是受了他的印记，等候得赎的日子来到。”（弗4:30）

    到底什么是圣灵的印记？圣灵的印记和圣灵的洗有什么关系？有的人把圣灵的印记和成圣混淆。认为受了圣灵的印记就是圣灵住在我们心中，我们开始了成圣的过程，在我们的生命中圣灵的果子会逐渐有更多的显明。但我们参考《以弗所书》有关经文的上下文:“你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。”（弗1:13）权威的希腊文圣经学者告诉我们，“受了所应许的圣灵为印记”是在信了基督之后。

    “印记”是指所有权。比如我们有一本书，盖上我们的印章，表明这书是属于我们的。印记也表征着安全保证，比如寄包裹，要挂号盖印。印记的另一个目的就是证明是真的，使之有效，比如签署文件，就是证明这一文件是真实有效的。所以，当我们信了基督之后，我们就受所应许的圣灵为印记，表明我们是属于主的；表明我们在主里要安全到达天国；而在到达天国之前，在继承将来的基业之前，圣灵的印记证明我们在主里的盼望的真实可靠。圣灵的印记就是我们将来得基业的凭据。在《以弗所书》1:13节之前，使徒保罗告诉以弗所的圣徒在主耶稣基督里所承受的各样属灵的福气，然后又特别地祷告求圣灵开圣徒的眼睛，使圣徒有属灵的看见，真的知道上帝和上帝所赐给的各样福分。但我们在眼前的处境中，怎么知道这些属灵的福分是真实的呢？圣灵的印记就给我们证实，使我们确信。圣灵的洗正是这样的证据。

    耶稣也谈到“人子是父上帝所印证的”（约6:27），此处的印证也是印记的意思。这个印证当然不是成圣，因为耶稣本身就是圣洁的，他是不需要成圣的。这是指他受洗时所受的圣灵的印记：“圣灵仿佛鸽子降在他身上。又有声音从天上来说:‘你是我的爱子，我喜悦你。’”（可1:10－11）从此，耶稣就开始了他大有能力的服事。所以，圣灵的印记和圣灵的洗是同一回事，二者是同意词。在涉及见证的时候，就用圣灵的洗一词；在涉及得基业的时候，就是圣灵的印记一词。核心就是使人有得救的确信，有能力见证主耶稣基督。


10、圣灵的洗需努力寻求

10、圣灵的洗需努力寻求

    所有经历圣灵的洗的人都有一个共同的感受：在这一经历中，他们明白了以前从不明白的关于主耶稣基督的真理和知识。耶稣基督的道成肉身、死里复活，特别是十字架上的受死，没有圣灵的膏抹，我们是无法明白其中的意义的。“属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。”（林前2:14）今天的教会仍然需要圣灵的眷顾，圣灵的浇灌，才能明白耶稣基督荣耀的福音，才能大有信心大有能力地见证主耶稣基督的复活。

    有些人认为只要你是基督徒你就有了圣灵的同在，就受了圣灵的洗，不必再寻求；或者，既然受圣灵的洗这一应许是给所有的基督徒的，为什么有人求还是得不到呢？在《路加福音》中说:“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人吗？”（路11:13）这节经文使很多人感到困惑。“我已经求天父了，为什么还没有你所讲的经历呢？”其中最关键的是我们要记住，主耶稣基督在这里所说的是“儿女”。这就说明只有天父的孩子，只有已经得到重生的人才能求，世人是不能受圣灵的。“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的。因为不见他，也不认识他；你们却认识他，因为他常与你们同在，也要在你们里面。”（约14:16－17）所以受圣灵的洗非常重要的原则是：第一，只有基督徒才能来到父神的面前求。第二，要明白“求”的真正含义。“求”不是随随便便的求。你感觉圣灵的洗很好，就立即求，但第二天早晨就把这事忘到了九霄云外。这就不是真正的寻求。“饥渴慕义的人有福了，因为他们必得饱足。”（太5:6）耶稣说：“我又告诉你们：你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。”（路11:9－10）真正的“求”就是这样祈求！寻找！叩门！就像雅各那样牢牢抓住上帝的应许不放“你不给我祝福，我就不容你去”！要像主耶稣基督所举的那个向朋友求饼的例子一样，要“情词迫切地直求”（路11:5－8）

    如果一时没有得到，不要失望，更不要因此而责备上帝。要继续谦卑地与主同行，要继续情词迫切地直求。主会在他所知道的对你最合宜的时候赐给你。就像世上父母对孩子的请求一样，如果父母不加分辨地满足孩子一切的请求，孩子就不会长大！上帝有时并不总是立即应允我们的祷告，我们倒要为此而感谢上帝！

    然而，在我们目前的时代，人们习惯于寻找捷径，吃快餐，要速成！现代人的急躁和轻浮也进入到教会之中，人们不想努力，不想等待。然而上帝并不迁就现代人的浮躁，他还是用他自己的方式锤炼我们基督徒的性格，使我们努力追求，又谦卑等待，承受他所赐给我们的福分。

    在《使徒行传》中说：“众人听见这话，觉得扎心，就对彼得和其余的使徒说:‘弟兄们，我们当怎样行？’彼得说:‘你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”（徒2:37－38）许多人读了这段经文之后就说，只要悔改受洗，就必领受所赐的圣灵。但这样解读圣经的人只是孤立地解读，并没有联系上下文。下一节经文就是：“因为这应许是给你们和你们的儿女，并一切在远方的人，就是主我们上帝所召来的。”（徒2:39）这是应许。有人以为，既然是上帝的应许，为什么我没有马上得到？上帝的一切应许都是有条件的。“上帝的神能已将一切关乎生命和敬虔的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。因此，他已将又宝贵、又极大的应许赐给我们，叫我们脱离世上从情欲来的败坏，就得与上帝的性情有份。正因这缘故，你们要分外地殷勤。有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上敬虔；有了敬虔，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上不至于闲懒不结果子了。人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。”（彼后1:3－11）这段经文是这一原则的完美的阐释。应许都是指示性的，指明我们在基督里能够得到或达到的。但都不是自动发生的。


11、受圣灵

11、受圣灵

    目前教会中最突出的问题就是，需要作见证的能力。而这恰恰是圣灵的洗赐给我们的。早期教会就是因为受圣灵的洗而得着能力，而使当时的世界天翻地覆。

    新约圣经中的教牧书信都是根据教会应然的状态而写的，这是使徒写作的出发点。“你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。”（弗1:13）是不是以弗所教会中的每一个人都是这样？“你们作了马其顿和亚该亚所有信主之人的榜样。”（帖前1:7）是不是帖撒罗尼迦教会的每一个弟兄都是这样？显然不是。

    从圣经的记载来看，受圣灵的洗有以下几种形式：

    1．“忽然”降临。五旬节的经历就是如此，圣灵“忽然”降临（徒2:1－3）；彼得在公会受审的时候“被圣灵充满”（徒4:8）；彼得在哥尼流家讲道的时候也是这样（徒10:44－45）；

    2．使徒按手。福音传到撒玛利亚，腓力是一个执事，行了很多神迹，但只有使徒彼得和约翰从耶路撒冷赶来，为他们祷告，并“按手在他们头上，他们就受了圣灵”（徒8:15－17）；使徒保罗到哥林多，“按手在他们头上，圣灵便降在他们身上”（徒19:6）；

    3．亚拿尼亚为保罗按手。从圣经的记载来看，亚拿尼亚既不是使徒，也不是当时教会的领袖，但他奉主的差遣，就去见保罗，按手在他身上，叫保罗“能看见，又被圣灵充满”（徒9:17）

    在受圣灵的洗方面，有很多假冒，所以保罗警诫哥林多的教会：“那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。所以，他的差役若装作仁义的差役，也不算稀奇。”（林前11:14）如果没有受到确定的特别的呼召，就不要冒然为人按手使人受圣灵的洗。不能自发地自动地为人按手使人受圣灵的洗，更不能说任何人都可以为人按手使人受圣灵的洗。除非有特别明确的呼召，并诚实地根据圣经省察自己，就不要这样作。

    在教会历史上，在我们所举的人如阿奎那、巴斯卡、卫斯理、爱德华滋、穆迪、怀特菲尔德等身上，他们受圣灵的洗并没有人为他们按手。教会的复兴就是一大群人同时受圣灵的洗，圣灵降临，充满他们。很多人从来没有想到过圣灵的洗，甚至也从来没有寻求过，但上帝仍按己意把圣灵浇灌在他们身上。方式各不一样。有的人甚至不知道到底发生了什么。芬尼第一天悔改信主，第二天就经历到圣灵的洗，但他当时不知道是怎么一回事。很多人寻求圣灵的洗，数月甚至数年的时间寻求，仍然没有得到，几乎要绝望放弃了，忽然有圣灵临到，被圣灵充满。不管是对个人，还是教会，圣灵的洗的方式没有固定的模式。所以，需要强调的是:圣灵的洗不是人按手的结果，而是圣灵降临的结果。

    “受圣灵”也是来自圣经中的词（参徒19:2）。危险在于“受”字对于我们的接受强调太重，仿佛完全依赖于我们的接受与否。有很多的人教导，“这一属灵的福气是为你预备的，你愿意接受就可以接受。”他们声称，你之所以没有接受，就是因为你不愿意接受；如果你愿意接受，你现在就可以接受。这就走向了极端。还有人教导别人说：“要凭信心接受，不要在乎你的感觉如何。你不相信上帝的应许吗？如果你真的相信，你就可以接受，存感恩的心接受。只要你喜欢，你就可以凭着信心接受。”很多人这样来解释“受”。这是对圣经中，受圣灵的洗所用的“受”一词的错误解释。此处的“受”不是积极的主动地“受”，而是被动地“受”。圣经中所记载的一切受圣灵的洗的地方，都是强调上帝的恩赐，圣灵的降临，上帝主权的行动，而不是个人的领受。他们之所以受了，是因为圣灵降临到他们身上。受的人只是器皿，是被动地领受。圣灵的洗是耶稣基督用圣灵为人施洗，并不是由个人的意志来决定的。此处的“受”就如一个人接受朋友通过邮局寄来的礼物，是被动地“收到” ！

    如果教导人凭信心领受，不管感觉和体验如何，那就非常危险。因为这纯粹进入了心理学的领域。在受圣灵的洗方面，你我都做不了什么，一点都做不了。圣灵的洗是主耶稣用圣灵为人施洗，是他主权的作为。当然，教导错误并不一定意味着主就不会把圣灵的洗赐给你。即使真的受了圣灵的洗，这样的教导也是错误的。圣灵的洗是复活升天的主耶稣赐人的礼物，他在他所选择的时间赐给他所选择的人，这完完全全由他的美意决定，我们一定不要强调自己的接受。

    你信的时候有没有受圣灵的洗？你现在有没有领受？或者是受了，或者是没受。每个人都知道得非常清楚。不用苦苦思索，如果你确实受了圣灵的洗，圣灵会与你的心同证你是上帝的儿女，你会有得救的确信，你会有“说不出来，满有荣光的大喜乐”。


12、如何寻求圣灵的洗

12、如何寻求圣灵的洗

    首先我们要意识到受圣灵的洗的可能性。如果你根本就不相信有圣灵的洗，就谈不上寻求了。今天，教会存在的很大的问题就是：很多的人相信当你信耶稣的时候，你就受了圣灵的洗，他们把重生与圣灵的洗等同，因此不再寻求更深的经历。当前的教会需要权柄、能力、敬虔的勇敢、使徒式的见证，只有圣灵的洗才能赋予。

    其次要省察我们的动机。许多人之所以对圣灵的洗感兴趣，是因为他们总是对新东西感兴趣，总是在寻求新的经历。他们对教会没有委身的概念，只是跑来跑去，寻求新奇的教导，寻求新奇的经历。他们炼过气功，修习各种宗教，尝试各种团体，寻求神秘体验，特异功能。这是一种非常危险的心态。但愿藉着主的恩典，健康的教会生活，纯正的圣经教义，每个人都摆脱这种心态。感谢上帝，在基督徒的生命中会有各样的经历，但经历本身并不是最重要的，关键在于经历使我们明白上帝的威严和慈爱，荣耀上帝，为主而活。我们一定不要单纯地寻求经历。也不要单纯地寻求能力，这对传道人来说诱惑更大。读到五旬节之后，胆怯的彼得站立起来，放胆讲道，大有能力，一次就有三千人悔改信主。读到教会历史上诸多的神仆的属灵经历，我们自然渴慕这种能力。我们确实需要能力，但是，如果你把这种能力孤立起来，一门子心思只想拥有这种能力，就非常危险了。仇敌时刻准备把赝品塞给你，寻求圣灵的恩赐也会面临同样的情况。我们一定不要以寻求上帝的恩赐为主，而是要始终坚定不移地寻求主耶稣基督，认识他，认识他的爱，见证他，荣耀他。新约圣经中就是这样教导我们的。使徒保罗说，他最大的抱负就是“真知道他”。“不但如此，我也将万事当作有损的，因我以认识我主耶稣基督为至宝。我为他已经丢弃万事，看作粪土，为要得着基督，并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信上帝而来的义，使我认识基督，晓得他复活的大能，并且晓得和他一同受苦。”（腓3:8－10）圣灵来的目的就是荣耀耶稣，圣灵的洗的目的就是使人能见证主耶稣基督。所以，我们应当寻求认识主耶稣，寻求他的爱。

    基督徒诫命的核心就是尽心尽意尽力爱主我们的上帝。“我们爱他，是因为他先爱了我们。”你可以相信上帝对你的爱，但只有当你受圣灵的洗的时候，你才会感受到这种爱的充满和洋溢，你才能发自内心地去爱上帝。新约圣经所启示的基督教绝不仅仅是正统的教义和信仰。最典型的特征是爱和火热，有生命，有活力，肯舍己。复兴的教会都是以此为特征的。这就是我们当寻求的，而不是一味地寻求经历、能力和恩赐。如果上帝选择赐给我们，我们就感谢领受，并用于荣耀上帝，但接受恩赐的唯一的安全之路就是你爱上帝，认识上帝。要以《哥林多前书》13章为中心，专注于爱，其他的一切都会各就各位。教会历史上，很多上帝的仆人在这一点上被魔鬼诱惑偏离，专注于恩赐和能力，最终却丧失一切。工程经受不住火的试验，自己的灵命受亏损，“虽然得救，乃像从火里经过一样。”（林前3:15）考察我们的动机是非常重要的。一定要把根基牢牢地建立在耶稣基督这唯一的磐石之上。

    第三是顺服。当使徒受迫害的时候，“彼得和众使徒回答说:‘顺从上帝，不顺从人，是应当的。你们挂在木头上杀害的耶稣，我们祖宗的上帝已经将他复活。上帝且用右手将他高举，叫他作君王、作救主，将悔改的心和赦罪的恩赐给以色列人。我们为这事作见证，上帝赐给顺从之人的圣灵，也为这事作见证。”（徒5:29－32）这里讲到圣灵是“上帝赐给顺从之人的”。《约翰福音》14－16章所强调的就是我们对上帝的顺服显明我们对他的爱。在人际关系上也是这样，我们总是想方设法使那些我们所爱的人高兴，这就是顺服。如果我们只是想要上帝的恩赐，如果我们所关注的只是恩赐，你也会向上帝求，然后可能就忘却，然后再求。但是，如果你想认识上帝，认识他的爱，你就会专注于你与上帝的关系，这会引导你顺服；你会甘心乐意地去作一切上帝所悦纳的事。“你们若爱我，就必遵守我的命令。”（约14:15）爱不仅仅是一种情绪，爱不仅仅是你现在的感觉。真正的爱总是表现为极大的克制，表现在顺服上。“不要叫上帝的圣灵担忧”，（弗4:30）“不要消灭圣灵的感动”（帖前5:19）。前者更多地发生在基督徒个人的生活中，后者更多地发生在聚会中。当一个人重生的时候，圣灵就开始在他生命中作成圣的工作，催促他读经、祷告、悔改、参加教会生活，如果故意置之不理，就叫上帝的圣灵担忧；在教会中，有圣灵的对付，有预言的出现，如果我们仍然刚硬悖逆，就是消灭圣灵的感动。

    顺服就是把我们自身－一切的事务、一切的顾虑、一切的利益－完完全全地交托在上帝的手中。如果你相信你是上帝的儿女，你自然就会说：“我不是属于自己的，我是主耶稣基督用他的宝血买赎的。”“我是属主的，不管发生什么事情，不管付出什么代价，我们都不介意。”这就是完全的顺服，是真正的舍己，把自己完完全全交托在上帝恩惠的手中。在顺服方面，我们一定要注意，有的人从来不讲顺服，只要你参加聚会，只要你有信心，你就能受圣灵的洗。现代教会受自由主义神学的影响，更是一味地讲包容，讲爱，讲合一，不讲合乎圣经的顺服。在上帝的眼中，顺服是非常重要的；你顺服的程度，表明你内心的渴慕的深度。“耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭；顺从胜于公羊的脂油。悖逆的罪与行邪术相等；顽梗的罪与拜虚神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。”（撒上15:22－23）这是先知撒母耳对任意妄为的扫罗王的警告。我们今天是不是也需要这样的警诫？！

    第四方面是祷告。首先是明白圣灵的洗的教义，然后是省察自己的动机，完完全全地顺服上帝，最后就是恳切地祷告。我们意识到，虽然我们做了我们能作的一切，上帝仍然不欠缺我们什么，我们没有权利向上帝主张什么。圣灵的洗是上帝的恩赐，但我们可以藉着我们的顺服，显明我们的渴慕；藉着我们的祷告，直接向上帝陈明我们的心意。不管我们作了什么，我们都是不配的仆人，要单单依靠上帝的白白的恩典和怜悯。我们顺服上帝，不是为了得到什么，而是因为爱他，想更多地认识他。

    我们要凭上帝的应许祷告。“因为这应许是赐给你们和你们的儿女。并一切在远方的人。就是主我们上帝所召来的。”（徒2:39）祷告要恳切。需要祷告多长的时间？只有上帝知道！我们不能为上帝限定时间。如果我们还上帝还没有给予我们这一恩赐，我们也要在祷告中求问上帝，我们生命中还有什么样的拦阻。

    求主赐下他的圣灵，焚烧我们刚硬的心；求主浇灌下他的爱，让我们不再顾影自怜；求主为我们打上圣灵的印记，让我们以前所未有的确信，见证主耶稣基督的复活；求主赐下圣灵的大能大力，让我们完成治理的使命，荣耀主宝贵的名；求主赐下圣灵的烈火，复兴教会，更新我们，使我们有说不出来的大喜乐，完完全全地为主而活！


13、当沮丧临到的时候

13、当沮丧临到的时候

    不愿意认识上帝，顺服上帝，荣耀上帝，却想祷告得蒙上帝的祝福，是毫无意义的。

    我们重生之后，老我虽然死去，但仍有犯罪的性情。成圣是一个一生一世的过程。即使我们真的爱上帝，当我们祷告寻求圣灵的洗的时候，也会有很多我们意想不到的事。很多人感受到自己的污秽，从前一直自我感觉良好，现在则感到内心罪的污染，甚至超过自己的想象。发现受到各样的诱惑，整个的生命处于冲突之中。有时甚至疑惑自己是不是基督徒，寻求圣灵的洗是不是合乎圣经的教导，感到困惑，感到忧虑，感到离上帝更远。对于这些感受都不要感到意外。当然，在受圣灵的洗方面没有固定的规则，如果这方面有什么可以操作的公式，不是心理学家的发明，就是异端的教导。有人祷告祈求，马上就得到了，有人则有漫长的痛苦的等待。但在教会史上确有很多人见证，当他们祷告求圣灵的洗的时候，他们的烦恼、试炼、问题、困难增加了；最最突出的是他们见到自身生命中可怕的丑陋的方面。

    所以，首先要求上帝预备我们的心，然后求主亲自引导我们，要知道我们总是在上帝的手中。不要因为一时不开心，就走回头路。上帝知道他所作的一切，他有他的方法和计划，把自己完完全全地交托在主的手中。上帝在提升我们之前，往往先使我们降卑。我们总是认为自己能够重新站立起来，“天上下雨地下滑，哪里跌倒哪里爬”；但通常不会；我们被击倒，受羞辱，不得不谦卑下来，上帝往往以不可思议的方式对付我们。我们熟悉《创世记》中约瑟的生平，上帝虽赐给他美妙的异象，但等待他的却是弟兄的陷害、下坑，从父亲的宠儿到被卖为异国的奴隶；持守纯正，忠心耿耿，得到的结果却是主人妻子的诬陷，主人的不信任，被投入到监狱之中；在监狱里为人解梦，希望人家能替他说情早日出狱，却仍然又被遗忘在狱中两年。后来被直接提到一人之下万人之上的高位。上帝在一步一步地预备他，面对当初害他的弟兄，他说:“从前你们的意思是要害我，但上帝的意思原是好的，要保全许多人的性命，成就今日的光景。”（创50:20）没有人知道上帝整个的计划，“我们如今仿佛对着镜子观看，模糊不清”（林前13:12）。“我们晓得万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。”（罗8:28）

    最后，非常重要的是坚持。最大的危险就是忽冷忽热，不能坚持到底。主耶稣特别为我们举了朋友恳切求饼的例子（路11），还有寡妇和不义的官的比喻（路18），都是鼓励我们要坚持，恳切祷告，不要灰心。如果你是真的追求，你就不会轻言放弃！当然，也要忍耐，忍耐和恳切并不矛盾。如果我们不耐烦了，我们就是对上帝失去信心！你之所以有耐心，是因为你认识到自己完全不配；你之所以变得不耐烦，是因为你觉得自己配得，你就抱怨上帝让你等的时间太长了！这证明你真的还没有预备好，还需要进一步地预备和等待。

    厌烦和灰心常常使人放弃。读经祷告，从上帝的话语中支取力量。“人若渴了，就可以到我这里来喝。”（约7:37）这是耶稣给我们的恩惠的应许。也可以读一些基督圣徒的传记，但读传记的时候一定不要单单盯着他们的经历和能力，而忘记了他们对上帝的爱、对圣洁的追求、对认识上帝的追求，这就非常危险。参加聚会也是这样。别人的经历、聚会的分享，对你都应当是激励，激励你自己继续恳切地寻求圣灵的充满。


14、哀恸的人有福了

14、哀恸的人有福了

    圣灵的洗的教义并不是一个神学争论，是一个非常实际的问题。仅仅保持教义的纯正远远不够，没有圣灵的洗所赐给人的确信就无法有效地见证主耶稣基督。魔鬼并不害怕循规蹈矩的基督徒，魔鬼所害怕的是圣灵充满、大有能力的基督徒。

    我们考察在教会史上圣灵降临的情景，可以看到：

    1．基督徒正祷告的时候圣灵降临；这可能是最常见的方式。如《使徒行传》4:23－31的记载。他们并没有祈求圣灵的再一次浇灌，而是把他们当时所面临的事情交托给主，并求上帝能使他们继续见证这耶稣。当他们祷告的时候，他们就都被圣灵充满。

    2．当人正在阅读圣经的时候，圣灵忽然降临。这种方式也是常见的。圣灵就是圣经的作者，是圣灵感动人、引导人、充满人，写下了圣经。所以，圣经与圣灵的降临有直接的关系。有的经文也许已经读过很多遍了，但忽然这段经文跳出来，就像在对你说，“这是特别给你的！”圣经中和教会历史上都有很多这样的例证。

    3．聚会中听人讲道的时候；很多时候是在上帝的圣徒聚会讲解圣道的时候，圣灵降临。不一定是在讲解关乎圣灵的道理，整个圣经都是圣灵的启示。圣灵来也是荣耀耶稣的，所以为了圣灵的洗而单单讲授有关圣灵的经文。最重要的是讲解耶稣基督救赎的真道，圣灵会来用圣灵的洗为听道的人打上圣灵的印记。基督徒如果忽视教会的聚会，就会有巨大的亏损。

    4．在默想经文，默想上帝救赎之道，默想教会之事的时候，圣灵降临。在我们当今的生活中，每个人似乎都很忙碌，但静下来默想经文是非常重要的。在默想经文的时候，经常会有圣灵的充满临到，感受到说不出来的大喜乐。

    我们要始终记住，圣灵的降临完全是上帝主权的作为，没有固定的方式，不受我们人的限定。但我们也确实见到以下常见的情况：

    1．如果你真的为罪，为自己的罪，而哀恸－伤心痛悔，不要吃惊，圣灵的祝福很快就会临到；为罪哀恸在今天的时代似乎让人感到陌生，受推销式传福音的影响，人们不再重视罪和为罪忧伤。如果没有深深地意识到自己的罪，凡倒自我感觉不错，认为自己什么也不缺，很少有这样的人见证自己经历圣灵的洗。怀特菲尔德、卫斯理为罪忧伤，使自己的身体健康几乎消损。

    2．舍己，寻求上帝的荣耀的人，也是走在蒙圣灵祝福的路上。圣灵引导你，为上帝，为他的荣耀，为他的教会，为上帝的事业，而有舍己的行为，这就是圣灵在引导你走蒙福的道路。不是你舍己的行为可以买到上帝的恩赐，而是因为你舍己的行为表明了自己的顺服。

    3．当面对诱惑和撒但的冲击的时候，经常是受圣灵的洗的前奏。撒但不仅诱惑人，还攻击人， 就如主耶稣在旷野受撒但的攻击一样。当人胜过这样的诱惑和攻击的时候，往往就有圣灵的赐福临到。

    在教会史上，圣灵的洗经常是与大的试炼联在一起。有时是疾病，有时是事故，有时是社会的动荡，如战争等。在危机和困难到来之前，为了使上帝的子民得安慰，能持久，往往有圣灵的洗临到。在《使徒行传》4章所记载的圣灵充满之后，就有使徒的受迫害，司提反的殉道等。有时，当上帝要使用一个基督徒完成特别的使命的时候，他就会预备他，引导他，用圣灵的洗给他力量和确信。所以主耶稣吩咐门徒在耶路撒冷等候受圣灵的洗，然后在全世界的范围内见证主的复活。不仅仅是对传道人，对上帝所使用的其他人也是如此。

    有时，上帝在他的子民濒临死亡的时候赐下这一祝福。这正是见证主的好机会！所以约翰?卫斯理经常夸口说，“我们的人死的时候很快乐安祥。”很多人是在临死进入荣耀的时候，受了这一圣灵的印记。十八世纪的时候，在美国有一个名叫爱德华?帕森的传道人，他是一个敬畏上帝的人，一直在寻求这种圣灵的印记，只是在濒临死亡的时候他才经历到。他把自己的经历记录在了笔记之中。

    怎么知道圣灵的洗确实发生了呢？我们在前面讲了受圣灵的洗的主观和客观的经历，在这里我们强调一个方面。当然，要避免极端化，用一个特征来表征这样的丰富的一个属灵经历。一个名叫托马斯?胡格顿的清教徒在1664年的时候，写道：“当圣灵的洗临到一个灵魂的时候，就会消除一切的异议，破碎所有的诱惑，摧毁全部的疑虑，使灵魂得完全的安息。这是隐秘的，无法言语的，明确无误的。”

    圣灵的洗形式不一；一般说来这一经历并不是持久的。有的人一生只经历一次，成为他一生中永远也不能忘怀的美好的回忆。许多人得蒙这一属天的福分，被圣灵充满，后来陷入罪中，使圣灵担忧，失去了那份喜乐和平安，又陷入痛苦之中。但感谢上帝，你还可以再领受。圣灵的洗可以重复很多次。《使徒行传》第四章中被圣灵充满的人还是第二章中那些人。他们在第二章五旬节的时候被圣灵充满，在第四章一起祷告的时候又被圣灵充满。但无论如何，教会的历史见证，人一旦受了圣灵的洗，不管以后发生什么情况，他这个人绝对不再一样！


15、教会与五旬节

15、教会与五旬节

    近百年来，一种有关教会的新教导颇为流行。这种教导认为:基督教会始于五旬节那一天，在此之前没有教会。圣灵的洗的整个目的就是教会的形成，并使教会作为一个有机体运行。“圣灵降临，基督教会诞生。”这是现在对《使徒行传》第二章中所描述的五旬节经历时最常见的注解。这种教导把圣灵的洗与重生混淆，完全是对圣灵的洗的误解。

    我们看耶稣复活之后向门徒的显现：“那日（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来站在当中，对他们说:‘愿你们平安！’说了这话，就把手和肋旁指给他们看。门徒看见耶稣， 就喜乐了。耶稣又对他们说:‘愿你们平安！父怎样差遣了我，我也照样差遣你们。’说了这话，就向他们吹一口气，说:‘你们受圣灵。你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。”（约20:19－23）精通希腊语法的专家一致认为，此处的“受”是祈使语气，丝毫没有将来的意思。意思说“你们受圣灵”，他们就受了圣灵，并不是预言性的－指将来五旬节时的圣灵充满。此处的“向他们吹一口气”，在希腊文中是一个词，这个词出现在《七十士译本》中，是在“耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。”（创2:7）这个词也出现在《以西结书》37:5－9节所描述的谷中枯骨复苏的异象中。

    著名的圣经注释家马太?亨利在对《约翰福音》20:22节的注解中说：“正如全能者的气给人生命，使原先的世界开始一样，全能的救世主的气把生命赐给他的仆人，开启了一个新的世界。”

    耶稣基督完成了救赎的工作，升上高天把他自己和他所流的宝血献上，成为教会的元首，他来到他所拣选的门徒中间，他们已经形成一个机体，主耶稣向他们吹了一口气，使他们受赐人生命的圣灵。基督教会就在此形成了。所以，基督就把使命吩咐给他们－“你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。”《马太福音》28章中所记载的大使命也是在五旬节之前，这表明在五旬节之前基督教会已经存在了。所以，在《使徒行传》的第一章中，我们见到他们聚在一起，“同心合意地恒切祷告”（徒1:14），并有组织地选举一人弥补叛徒犹大。

    所以，五旬节圣灵的洗并不是形成基督的教会，而是使已经存在的基督的教会有能力见证基督。五旬节并不是庆祝开始的节日，而是庆祝收获的完结，是喜乐的节日，收获已经结束，人们聚在一起享受丰收的快乐，一起赞美上帝赐给丰年。


16、复兴之路

16、复兴之路

    复兴就是大群的基督徒受圣灵的洗，满有能力见证主耶稣基督的复活，传上帝荣耀的福音。圣灵的洗是基督教会唯一的复兴之路。上帝藉着圣灵的洗使教会保持活力。没有复兴，没有圣灵的不断的浇灌，基督教会早就成了陈腐的世界组织。从基督教会一开始到今天都是如此，每当教会走向死气沉沉时，上帝就浇灌下他的圣灵，给教会带来新的活力。主后二世纪，教会吸收希腊哲学，急于向世界证明基督教会的教义并没有奇怪之处，希腊哲学的理念统治了当时的护教士。结果教会变得毫无生命，丧失了力量。这时候就有些人开始寻求上帝的面，上帝应允他们的祷告，就有孟他努派出现，他们坚信圣灵在当时像在起初一样仍在教会中积极做工，彰显他的全能。这一派有很多走向极端的主张，但教会确实又恢复了活力，教会史上最卓越的护教士之一特士良面对当时教会的形式主义，死气沉沉，看到圣灵在孟他努运动中的彰显，也加入了孟他努派。在三世纪的时候，北非的多纳徒派是一个抗争运动，代表圣洁的教会，纪律严明，果敢地抗拒罗马皇帝对教会的控制。中世纪也有教会的复兴，如共济会在德国和荷兰的复兴。直到十七世纪马丁?路德和约翰?加尔文领导的宗教改革，这也是一场大的复兴。十八世纪美国的大觉醒运动。这些复兴都是上帝浇灌下他的圣灵，都是上帝亲自的眷顾，这就是复兴。每次复兴都是五旬节再来。五旬节给我们的信息就是：上帝曾经把他的圣灵浇灌下来，上帝还要把他的圣灵浇灌下来！上帝要持续不断地用圣灵充满他的教会，持续不断地用圣灵的大能保守他的教会。教会所需要作的就是承认自己的软弱，承认自己的无能，承认上帝的主权，而不是人的主权。依靠人的力量处理教会的问题只能是死路一条。

    今天的教会需要圣灵的彰显，为我们打上圣灵的印记，使我们有来自上帝的确信，可以在一个异端和邪教充斥的社会中，为真道打那美好的仗。我们要相信复兴的可能！整个的圣经和教会的历史都向我们见证:我们所信靠的上帝是创造万物的上帝，在他没有难成的事。他要用他的灵浇灌教会，教会是他所拣选的器皿，阴间的权柄不能胜过主耶稣基督的教会。让我们祈求上帝再一次用他的圣灵充满我们。圣灵的洗的教义至关重要，事情总是开始于一个人，或两个人或一小群人，当他们意识到教会的现状，意识到圣灵的洗的重要性的时候，他们就开始恳切的祷告。或者是在个人的灵修生活中，或者是在祷告会上，或者是在讲道中，上帝会在此浇灌下他的圣灵，使我们不再一样，使我们敬畏上帝，使我们大有能力，使我们大有确信，使我们大有喜乐！“主耶稣啊，我愿你来！”请你用圣灵和烈火为我们施洗！

    “圣灵和新妇都说:‘来！’听见的人也该说:‘来！’口渴的人也当来；愿意的，都可以白白取生命的水喝。”（启22:17）